Hello SPM users,

We are currently encountering a problem with inter-rater reliability in our data.
The design is a very basic fMRI picture presentation block design. We are 2 
people doing the same exact analysis on the same exact data and raw data
on 2 different computers and are finding tiny discrepancies between our results 
(e.g. the x, y, z coordinates are off by a difference of 1 or 2, the coordinates 
sometimes come in different orders  of significance, the set-level value is off by 0.001). 

Basically there are no HUGE differences as pretty much the same areas are being 
implicated but we cannot understand why our machines are giving us different outputs. 
We have tried to account for this difference by

1. restarting ALL analyses from raw data (no difference)
2. switching computers and doing all the work outloud on each other's computers
    simultaneously 

Since when doing this latter solution we found each other's results (i.e. Our results were the
same based on the computer we were using, so the computers were receiving the exact same
input at the same time from raw and gave the results they gave before) we thought it might simply
be a matter of applying the latest spm update to the other computer but the site has been down for 
a couple of days.

What we need from the SPM community:

1. Can anyone email the latest update (Apr-2011)? Does it fit in an email?
2. Any other possibilities/suggestions as to why this problem is happening?

Any hints or advice will be most appreciated,

Sincerely

Javier Elkin